Перейти к содержанию

Метка: python3

Sentry: xmlsec which use PEP 517 на Ubuntu 18.04

При установке Sentry как pip-пакет на Ubuntu 18.04 получаем ошибку и как итог — установка проваливается. Для исправления проблемы, нужно доустановить в систему пакеты После чего установка пройдет успешно